Verastream SDK für Unisys und Fluggesellschaften

Overview

Entwicklungstools

  • Microsoft .NET Framework Version 4.0 oder höher
  • Oracle Java SE Version 8 oder höher

Betriebssysteme

  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 64-Bit
  • Microsoft Windows Server 2008 R2 64-Bit
  • SUSE Linux Enterprise 12
  • Red Hat Enterprise Linux version 6.4 (Santiago) 64-Bit
  • Solaris 11
  • AIX Version 7.1
  • HP-UX 11i Version 3
release-rel-2020-9-2-5123 | Tue Sep 15 18:06:14 PDT 2020
5123
release/rel-2020-9-2-5123
Tue Sep 15 18:06:14 PDT 2020