Your browser is not supported

For the best experience, use Google Chrome or Mozilla Firefox.

NetIQ Advanced Authentication Connector for z/OS

Specs

IBM Mainframe

IBM Mainframe

  • IBM z/OS V2.2 or above
  • Configured IBM Integrated Cryptographic Service Facility (ICSF), IBM CP Assist for Cryptographic Function (CPACF) and IBM z/OS Client Web Enablement Toolkit
Advanced Authentication Server

Advanced Authentication Server

Advanced Authentication Server 6.2 or later is a pre-requisite for enabling the z/OS Connector.

See the technical requirements

release-rel-2022-9-2-7953 | Wed Sep 14 16:06:11 PDT 2022
7953
release/rel-2022-9-2-7953
Wed Sep 14 16:06:11 PDT 2022
AWS