Your browser is not supported

For the best experience, use Google Chrome or Mozilla Firefox.

NetIQ Advanced Authentication Connector for z/OS

Especificaciones

Mainframe IBM

Mainframe IBM

  • IBM z/OS V2.2 o superior
  • IBM Integrated Cryptographic Service Facility (ICSF), IBM CP Assist for Cryptographic Function (CPACF) y IBM z/OS Client Web Enablement Toolkit configurados
Advanced Authentication Server

Advanced Authentication Server

Se requiere Advanced Authentication Server 6.2 o una versión posterior para habilitar Connector for z/OS.

Consulte los requisitos técnicos

release-rel-2022-11-2-8258 | Tue Nov 22 15:06:16 PST 2022
8258
release/rel-2022-11-2-8258
Tue Nov 22 15:06:16 PST 2022
AWS