NetIQ Validator

Overview

Configuration système

Système d'exploitation:
  • SUSE Linux 11 SP1 et versions ultérieures (32 et 64 bits)
  • Microsoft Windows XP SP3 avec les dernières mises à jour (32 et 64 bits)
  • Microsoft Windows 7 (32 et 64 bits)
  • Mac OSX
Connecteurs:
  • NetIQ eDirectory
  • Active Directory
  • HTTP/SOAP/REST
  • Scripts OS (Bash, Powershell, etc.)
  • JDBC
  • LDAP
  • Fichiers texte
  • MSSQL
  • Oracle
  • MySQL
  • Pilote Google*
  • SAP*
  • Autres*
  • * Actuellement réalisé via les scripts OS
Navigateurs pris en charge:
  • Firefox 3.6 et versions ultérieures
  • Chrome 7 et versions ultérieures
  • Safari 5 et versions ultérieures
release-rel-2020-9-2-5123 | Tue Sep 15 18:06:14 PDT 2020
5123
release/rel-2020-9-2-5123
Tue Sep 15 18:06:14 PDT 2020