Verastream SDK for Unisys and Airlines

Overview

Outils de développement

  • Microsoft .NET Framework version 4.0 ou ultérieure
  • Oracle Java SE version 8 ou ultérieure

Systèmes d'exploitation

  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 (64 bits)
  • Microsoft Windows Server 2008 R2 (64 bits)
  • SUSE Linux Enterprise 12
  • Red Hat Enterprise Linux version 6.4 (Santiago) (64 bits)
  • Solaris 11
  • AIX version 7.1
  • HP-UX 11i version 3
release-rel-2020-9-2-5123 | Tue Sep 15 18:06:14 PDT 2020
5123
release/rel-2020-9-2-5123
Tue Sep 15 18:06:14 PDT 2020