Verastream SDK per Unisys e Airlines

Overview

Strumenti di sviluppo

  • Microsoft .NET Framework 4.0 o versioni successive
  • Oracle Java SE 8 o versioni successive

Sistemi operativi

  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 64-bit
  • Microsoft Windows Server 2008 R2 64-bit
  • SUSE Linux Enterprise 12
  • Red Hat Enterprise Linux versione 6.4 (Santiago) 64-bit
  • Solaris 11
  • AIX versione 7.1
  • HP-UX 11i versione 3
release-rel-2020-10-1-5313 | Wed Oct 14 18:06:08 PDT 2020
5313
release/rel-2020-10-1-5313
Wed Oct 14 18:06:08 PDT 2020