Enterprise View

Overview

O Enterprise View Server suporta:

  • Windows Server 2003
  • Windows Server 2008
  • Windows Server 2012 R2
  • Windows Server 2016
  • Windows Server 2012 com Apache Tomcat 7.0

O Enterprise View Client requer um dos seguintes navegadores:

  • Firefox 3.6 ou posterior
  • Internet Explorer 6 ou posterior
  • Chrome 6 ou posterior
  • Adobe Flash Player 8.0 também é necessário

Para habilitar o Enterprise View, o Enterprise Analyzer Analyst Client é necessário como um pré-requisito.

Consulte a planilha de dados do Enterprise Analyzer ou entre em contato com a Micro Focus para obter mais detalhes.

Precisa de mais informações?

Encontre recursos, como vídeos e downloads

release-rel-2020-9-2-5123 | Tue Sep 15 18:06:14 PDT 2020
5123
release/rel-2020-9-2-5123
Tue Sep 15 18:06:14 PDT 2020