Gerenciamento de caixa de e-mail do GroupWise

Specs

Sistemas operacionais

Os seguintes sistemas operacionais com os patches mais recentes são suportados:

  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2012
  • Microsoft Windows 7
  • Sistemas operacionais de 32 e 64 bits são suportados

Versões do GroupWise

Há suporte para as seguintes versões do GroupWise com os service packs mínimos listados ou mais recentes:

  • GroupWise 2014
  • GroupWise 2012
  • GroupWise 8.02+
  • GroupWise 7 Service Pack 3+

Sobre o GroupWise 2014

O GroupWise 2014 mudou a forma como a administração é tratada e, subsequentemente, determinados recursos não estarão mais disponíveis no GroupWise Mailbox Management (como o gerenciamento de documentos). Os recursos que não estão disponíveis para o GroupWise 2014 aparecerão desabilitados.

Requisitos de sistema

  • Microsoft .NET Framework 4.0
  • O GroupWise 2014 não requer o Novell Client
release-rel-2021-4-1-6068 | Thu Apr 8 23:24:12 PDT 2021
6068
release/rel-2021-4-1-6068
Thu Apr 8 23:24:12 PDT 2021