NetIQ Group Policy Administrator 6.9

Console GPA:
  • Microsoft Windows 2016
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
  • Microsoft Windows 10
  • Microsoft Windows 8,1
Servidor GPA:
  • Microsoft Windows 2016
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
Repositório GP:

Uma das seguintes versões do Microsoft SQL Server:

  • Microsoft SQL Server 2016
  • Microsoft SQL Server 2014
  • Microsoft SQL Server 2012
GPOs compatíveis:

O GPA é compatível com gerenciamento de GPOs em domínios do Active Directory que executem todas as edições, service packs e as versões dos seguintes sistemas operacionais Microsoft Windows, a menos que observado em contrário:

  • Microsoft Windows Server 2016
  • Microsoft Windows Server 2012 R2
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2003
  • Microsoft Windows 10
  • Microsoft Windows 8,1
  • Microsoft Windows 8
  • Microsoft Windows 7
  • Microsoft Windows Vista
  • Microsoft Windows XP
  • Microsoft Windows 2000

NetIQ Group Policy Administrator 6.8

Console GPA:
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
  • Microsoft Windows Server 2008 (32 e 64 bits)
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows 8.1
  • Microsoft Windows 8
  • Microsoft Windows 7 (32 e 64 bits)
  • Microsoft Windows Vista Service Pack 1 ou posterior (32 e 64 bits)
Servidor GPA:
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
  • Microsoft Windows Server 2008 (32 bits e 64 bits), incluindo o Itanium
  • Microsoft Windows Server 2008 R2, incluindo o Itanium
  • Microsoft Windows 2012 R2
Repositório GP:

Uma das seguintes versões do Microsoft SQL Server:

  • Microsoft SQL Server 2014
  • Microsoft SQL Server 2012
  • Microsoft SQL Server 2008 R2
  • Microsoft SQL Server 2008, Service Pack 1
  • Microsoft SQL Server 2005, Service Pack 2 ou 3
  • Microsoft SQL Server 2012
GPOs compatíveis:

O GPA é compatível com gerenciamento de GPOs em domínios do Active Directory que executem todas as edições, service packs e as versões dos seguintes sistemas operacionais Microsoft Windows, a menos que observado em contrário:

  • Microsoft Windows Server 2012 R2
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2003
  • Microsoft Windows 8,1
  • Microsoft Windows 8
  • Microsoft Windows 7
  • Microsoft Windows Vista
  • Microsoft Windows XP
  • Microsoft Windows 2000

NetIQ Group Policy Administrator 6.7

Console GPA:
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
  • Microsoft Windows Server 2008 (32 e 64 bits)
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows 8,1
  • Microsoft Windows 8
  • Microsoft Windows 7 (32 e 64 bits)
  • Microsoft Windows Vista Service Pack 1 ou posterior (32 e 64 bits)
Servidor GPA:
  • Microsoft Windows 2012 R2
  • Microsoft Windows 2012
  • Microsoft Windows Server 2008 R2, incluindo o Itanium
  • Microsoft Windows Server 2008 (32 bits e 64 bits), incluindo o Itanium
Repositório GP:

Uma das seguintes versões do Microsoft SQL Server:

  • Microsoft SQL Server 2012
  • Microsoft SQL Server 2008 R2
  • Microsoft SQL Server 2008, Service Pack 1
  • Microsoft SQL Server 2005, Service Pack 2 ou 3
GPOs compatíveis:

O GPA é compatível com gerenciamento de GPOs em domínios do Active Directory que executem todas as edições, service packs e as versões dos seguintes sistemas operacionais Microsoft Windows, a menos que observado em contrário:

  • Microsoft Windows Server 2012 R2
  • Microsoft Windows Server 2012
  • Microsoft Windows Server 2008 R2
  • Microsoft Windows Server 2008
  • Microsoft Windows Server 2003
  • Microsoft Windows 8,1
  • Microsoft Windows 8
  • Microsoft Windows 7
  • Microsoft Windows Vista
  • Microsoft Windows XP
  • Microsoft Windows 2000
release-rel-2019-11-2-3276 | Wed Nov 27 00:09:06 PST 2019
3276
release/rel-2019-11-2-3276
Wed Nov 27 00:09:06 PST 2019