NetIQ Validator

Overview

系統需求

作業系統:
  • SUSE Linux 11 SP1 和更新版本(32 位元和 64 位元)
  • 已安裝最新更新的 Microsoft Windows XP SP3(32 位元和 64 位元)
  • Microsoft Windows 7(32 位元和 64 位元)
  • Mac OSX
連接器:
  • NetIQ eDirectory
  • Active Directory
  • HTTP/SOAP/REST
  • 作業系統指令碼處理(Bash、Powershell 等)
  • JDBC
  • LDAP
  • 文字檔案
  • MSSQL
  • Oracle
  • MySQL
  • Google Driver*
  • SAP*
  • 其他*
  • * 目前已透過作業系統指令碼處理完成
瀏覽器:
  • Firefox 3.6 和更新版本
  • Chrome 7 和更新版本
  • Safari 5 和更新版本
release-rel-2020-9-2-5123 | Tue Sep 15 18:06:14 PDT 2020
5123
release/rel-2020-9-2-5123
Tue Sep 15 18:06:14 PDT 2020